Before you are able to install meteor with the universal bundler, you have to ensure some prerequisites: Check installation of nodejs on your system: node --version npm --version If you are looking for nodejs installation howtos, have a look at: udoo lubuntu 12.04 LTS, ubuntu 14.04 LTS, [raspian], [raspi wheezy],

Comments

No comments to display.